Formatting Dissertations or Theses for UMass Amherst with MacWord 2011

Getting started – make your life easy (or easier at least)

1. Read the Graduate School's Guidelines and follow their rules.
2. Choose some basic formats, then use them for everything:
   a. a common 10 to 12 point True Type font (Cambria 12, the default font, is acceptable; or the former default font, Times New Roman)
   b. Margins: 1.5 inches on the left, 1 inch each for top, bottom and right
   c. Paragraphs for chapters: double-spaced, first line indented 0.5 inch, widow and orphan protection on, no hyphenations; left-justified or full-justified
   d. Block quotes: indent the left margin of your paragraph
3. Use the Spelling checker – put technical words for your discipline in its dictionary.
4. Make sure all tables and figures fit within the required margins. If some don't you will have to rotate them or place them on landscape-oriented pages. If you can, keep landscape pages together, preferably at the end, rather than switching back and forth between landscape and portrait.
5. Some things to avoid:
   a. Do not attempt to put dots in a list by pressing the period key repeatedly. Set a tab stop (Format > Tabs) and under Leader choose #2, dots.
   b. Do not attempt to line things up by pressing the tab key repeatedly. Set a tab stop where you want it.
6. Use styles to make your headings within chapters consistent (see section IV in this document).
7. Bibliography: single-spaced with a blank line between entries. Word can keep each entry on the same page, as required.
8. Don’t type your Table of Contents yourself – let Word do it. If you use the Heading styles in your document, Word can create a Table of Contents for you.

In this handout, I use capital letters for those menus that are in the menu bar (at the top of the screen) such as FILE, EDIT, VIEW.
I. the template files.............................................................................................................................................. 3
  A. in the IT computer classrooms.................................................................................................................. 3
  B. on your own computer: save the template files in your My Templates folder....................................... 4
  C. starting a document and using the UMass template .............................................................................. 6
  D. applying the UMass template to an existing document ........................................................................... 7

II. general formatting of chapters....................................................................................................................... 8
  A. the font and style we use in UMass template .......................................................................................... 8
  B. Document format ....................................................................................................................................... 11
  C. page numbering ......................................................................................................................................... 12
  D. format for paragraphs in the text ............................................................................................................ 13
  E. adding words to the dictionary ................................................................................................................. 13
  F. using the header to put chapter number and date of printing on each page (optional) ....................... 14

III. references..................................................................................................................................................... 15
  A. citations in the text .................................................................................................................................. 15
  B. footnotes or endnotes .............................................................................................................................. 17
  C. Bibliography .............................................................................................................................................. 19
  D. back up your bibliography source file / citations list ........................................................................... 21

IV. headings and captions................................................................................................................................. 22
  A. headings within chapters ......................................................................................................................... 22
  B. captions for tables and figures ............................................................................................................... 23

V. finishing ......................................................................................................................................................... 24
  A. Landscape pages and Portrait page numbers on them ......................................................................... 24
  B. put chapters into the same file as preliminary pages ............................................................................. 28
  C. preliminary pages .................................................................................................................................... 29
  D. create lists of tables and figures ............................................................................................................. 30
  E. create the table of contents ..................................................................................................................... 32
  fix the table of contents ............................................................................................................................... 34

Appendix .......................................................................................................................................................... 38
  A. heading styles .......................................................................................................................................... 38
  B. styles for Table of Contents ..................................................................................................................... 40
  C. styles for lists of figures and tables ......................................................................................................... 42
I. the template files

There are two different template files in order to meet the needs of different graduate students. The Graduate School permits three different formats of headings and Table of Contents entries. This handout includes, and the templates support, the two most commonly used formats. I call those formats the “simple” and the “numeric” formats.

Select the template that uses the styles of Headings and Table of Contents that you prefer to use. You can change your mind later.

A. in the IT computer classrooms

If you are working in the IT classrooms, the templates are in Users > Shared > Thesis Templates.

There is a folder on the dock for the MS Office applications, and that folder includes a shortcut to the Thesis Templates as well.
B. on your own computer: save the template files in your My Templates folder

Download the umass2008simple.dotx and umass2008numeric.dotx template files (or copy them from the disk). Save them as template files in your Microsoft Word My Templates folder.

first, find the My Templates folder

1. Under the WORD menu, select Preferences.
2. On the Preferences screen, in Personal Settings, select File Locations.
3. On the **File Locations** list, choose **User templates** and then click the **Modify** button.

4. Follow through the menus for **User templates** and copy the files into **My Templates**.
C. starting a document and using the UMass template

For a new document: when you start Word or, within Word, select FILE > New from Template Select My Templates.

Select umass2008simple or umass2008numeric by clicking on it; then click the Choose button.
D. applying the UMass template to an existing document

For existing documents: within the file, select TOOLS then select Templates and Add-ins; Word presents you with the Templates and Add-ins dialog box.

Click the Attach button.

Select My Templates, then select the umass2008simple or umass2008numeric template. Then click Open.

Word returns you to the Templates and Add-ins screen; be sure that the box next to Automatically update document styles is checked.
II. general formatting of chapters

A. the font and style we use in UMass template

We use Cambria 12 point; which is defined as Normal in the UMass template. You can see the Styles by going to VIEW, then selecting Toolbox, then selecting Styles:

If you click on the paragraph mark to the right of the name of the style, Word opens the Formatting window where you can see (and modify if you want) the formatting of the style The display shows that Normal: uses Cambria 12 point, left justified, single spaced. The style also implements Widow/Orphan Control and turns off Hyphenation, both of which are necessary.
You may change the default font to another font; be sure to set *Widow/Orphan Control* and turn off *Hyphenation*.

**NOTE on the relationship between the font in Normal style and other styles:**
Most other styles in a Word template take their font from Normal, so if you change the Normal font to something else, most other styles will follow as they should. The exceptions are the **Page Number** and **Endnote Reference** or **Footnote Reference** styles. You must change those styles yourself.
**how styles are defined**

In Word 2011, there are two ways to get to the screen where you can modify a style. Either

1. go to the **FORMAT > Style** screen. On the **Style** screen, select the style you want to modify and click the **Modify** button. (this is how you do it in Word 2008)

2. or, on the **VIEW > Styles Toolbox**, select the style you want to modify by hovering your mouse cursor over its name, then, using the drop-down menu under the triangular arrow, choose **Modify**.

Either way, Word brings up the **Modify Style** screen:

![Modify Style Screen](image)

You can change the font by clicking on the small triangle to the right of the font name on this screen.

Be sure you put a check mark in the box for **Add to Template**.
B. Document format

The document format is set in FORMAT > Document. The Graduate School requires at least 1.5 inches of white space on the left, and at least 1 inch of white on top, bottom and right. You have to set the document format yourself; the template cannot set margins.
C. page numbering

Page numbers should be put at the bottom center of the page (in the footer). To put numbers there, choose **INSERT > Page Numbers**; Word brings up a dialog box. Choose for Position – **Bottom of page (Footer)** for Alignment – **Center** Put a check in **Show number on first page**

Click on the **Format button.**

On the **Page Number Format** screen, set the **Number Format** to Arabic (1,2,3, etc).

Within the first chapter, select **Start at 1**.

In all subsequent chapters, select **Continue from Previous Section**.

**NOTE:** the font for page numbers is not based on the Normal style. If you use a different font than my template does, you will have to change the font of the Page Number style to be the same as the font you set for Normal.

If you have pages in landscape orientation, see the section on adding a portrait page number later in this document.
D. format for paragraphs in the text

Within the chapters, most of the text is in double-spaced paragraphs with a consistent indent on the first line of each paragraph. The paragraphs may be either left-justified or fully justified. I have defined a style called Paragraph-text; it is left-justified. You may use the style or accomplish the same result in other ways.

![Image of the Style dialog box in Word]

E. adding words to the dictionary

The Spelling and Grammar checker can find typing mistakes for you. But you need to add the technical terms for your discipline or Word will mark those too, even if they are correctly typed.

Under TOOLS, select Spelling and Grammar. When the program finds a word it does not recognize, it opens a dialog box with suggestions and several options; if you are sure the word is correct, click Add.

Or, you can click Options, then click Custom Dictionary, to add words directly into the custom dictionary (or delete mistakes).
F. using the header to put chapter number and date of printing on each page (optional)

We can use Word to help us keep track of our document as we work on it. Word can display or print information on each page in the header or footer; for a thesis or dissertation it is best to use the header since the footer is being used for the page numbers.

Go to **VIEW > Header and Footer**

In the Header, type an abbreviation for the chapter (like C1) then a space or two, then a dash, then a space or two; then click on the icon for date; if you want, you may add the time. You might want to include your name as well since members of your committee may have many theses or dissertations to read at the same time.

Close the Header / Footer view; from then on, Word will print the chapter indicator and the date (and time, if clicked) on each page every time you print this chapter. That way, any piece of paper you pick up will tell you what chapter it is from, its page number within that chapter (bottom of page) and the date (and time) you printed it, so you know if this is the most recent version of the chapter or an older page you can recycle.
III. references

The Graduate School allows: (1) citations in the text; (2) footnotes at the bottoms of pages; (3) endnotes at the end of the document (before the Bibliography); (4) or endnotes at the end of each chapter. If you must have notes, putting notes at the end of each chapter is easiest for the writer. However, if you have any pages in landscape orientation (wider than they are tall), Word cannot automatically put the notes at the end of individual chapters or at the end of the dissertation because the Section Break for the landscape page(s) causes Word to put the endnotes there. You can use footnotes that are numbered sequentially throughout the document.

A. citations in the text

If you are going to use citations in the text (author / date, or author / date / page), you can use Word’s “citation” feature. Go to VIEW > Citations toolbox

In Word 2008, a citation icon can also be found in the Formatting Palette; the Citations Palette looks and works like the one in Word 2011.

On the Citations Palette, select the Citation Style you want to use (in the example it is Turabian). Then click on the plus sign at the bottom left.
Word opens a dialog box that functions as a data entry form for bibliographical information. Select the Type of Source (such as Book, journal, etc.) Word opens a form in which you enter bibliographical information. The example shows a book by Darwin.

When you click OK, Word inserts the citation in the text of the chapter. Or, you can insert the citation into a footnote or endnote.

If you need to add to or correct a citation, go to the Citations Palette and click on the circular icon at the bottom right:
**B. footnotes or endnotes**

If the “citations” form does not work for you, create footnotes or endnotes.

Under **INSERT** choose **Footnote.** Word opens the [Footnote and Endnote dialog box.](https://www.word.com/)

Select either **Footnotes** or **Endnotes.**

For Footnotes, choose **Bottom of Page; Number Format (1,2,3), Start at 1,** and your choice of **Continuous** throughout the whole thesis, **Restart each section** for notes that start with 1 in each chapter, or **Restart each page.**

Click the **Insert** button.

For Endnotes, choose **End of Section.** For **Format > Number Format (1,2,3), Start at 1,** and **Restart Each Section.**

For notes at the end of each chapter, you will make each chapter a separate section. For endnotes at the end of the document (before the Bibliography) you will insert a Section Break just before the Bibliography.

Click the **Insert** button.
Word puts a super-scripted reference number in the text (which it updates as necessary) and opens an endnote/footnote window in which it also puts the reference number and waits for you to type the actual text of the note. Or, you can use the citation feature to create and insert the reference information into the note.

```
life in an ordered but ceaselessly changing universe. According to Huxley, “naught endures save the flow of energy and the rational order which pervades it.” In using the adjective “rational,” Huxley did not suggest that he believed in a rational Mind or

```

You may need to do some formatting to follow the style in your Style Manual.

**endnote placement**

There are two choices for placing endnotes: at the end of each chapter or at the end of the thesis or dissertation (just before the Bibliography).

Word puts the notes at the end of the current section. To put notes at the ends of chapters, end each chapter with a **Section Break**. Insert a **Page Break** at the end of the text in the chapter (before the Section Break) so that notes begin printing on a new page, not on the last page of text. Then replace the default “note separator” (see the next section).

To put notes at the end of the thesis or dissertation, insert a **Page Break** between each chapter, and insert a **Section Break** before the Bibliography. Change the “note separator” as described in the next section.

**note separators**

To change the “separators” (which separate the notes from the chapter’s text) from the default:

In **VIEW > Draft**, go to **VIEW > Footnotes**. Go to the note “pane,” by clicking on the arrow next to the phrase **All Endnotes**. Select **Endnote Separator**; within that window, center and bold the word **Notes** and added a blank line:

Next, select **Endnote Continuation Separator** from the pane and replace the line that was in it with a space, and press the Return key twice. This will cause these pages to print without a visible separation (instead of a line across the page, which is the default).
C. Bibliography

The format of your Bibliography is determined by the Style Manual you are using (see “Appendix G: Suggested Style Manuals,” in the Graduate School’s Guidelines). Since there are ten different possibilities, I did not attempt to create styles in the template for each one. The examples in the “sample dissertation” and this handout are in Turabian style.

Regardless of the style you are using, the Graduate School requires that all entries be single-spaced, with a blank line in between. Each entry must appear on one page (it may not break across pages).

**paragraph formatting**

The Word style Bibliography on the Indents and Spacing tab uses a *Hanging indent* of 0.5” (under Special) and single spacing.

To keep the text of each entry on one page, on the Line and Page Breaks tab, click to put a check next to Keep Lines Together.
**using Document Elements**

In the Document Elements, References group, select Bibliography:

Word 2011

Word includes formatting styles for four of the most commonly used styles of references, citations and bibliographies. If you used the citations feature, you already have entered the information for most of your bibliographical entries. From Word’s list of styles, select the same style you used for your citations. Click on the word Bibliography (in blue on your screen) to insert the bibliography based on the citation list you have saved.

Word creates a bibliography that includes the right information in the chosen style:

However, the Graduate School requires a blank line between each entry. Also, although the title BIBLIOGRAPHY is in all-caps, the way Word makes it look that way does not carry over to the Table of Contents. So, you need to do some editing in the bibliography: replace the word BIBLIOGRAPHY with one you type with the Caps Lock key on (make sure it remains in the Heading 1 style). For the blank lines, either: move your cursor down through the list, hitting the Return key once in between each one so there is a blank line; or, change the paragraph format so it includes 12 pts of blank space after each paragraph:
The final version should look similar to this (remember, this is Turabian style; other styles will look slightly different):

```
BIBLIOGRAPHY


```

If you need to update the listing, or want to convert it from the "field" to plain "static" text, click on the downward pointing arrow next to the field name for a drop-down menu:

D. back up your bibliography source file / citations list

In the Documents folder, open the Microsoft User Data folder.
If you have used the Citation command, there will be a file called Sources.xml.
Copy the file to a backup device each time you add information to it that you don't want to lose.
IV. headings and captions

A. headings within chapters

The Graduate School requires that each chapter have a title. Most people also have at least one level of headings within the chapters. The Guidelines show three different formats of headings and their corresponding entries in the Table of Contents. This handout includes the two most commonly used ones: the simple format and the numeric format. The simple format is recommended whenever possible. The numeric format is often used in the sciences.

The Heading 1 - Heading 5 styles in the UMass templates will format the headings correctly in your chapters and mark the headings for proper inclusion in your Table of Contents.

Heading 1 is used for the acknowledgements, abstract, chapter titles, bibliography, and the titles of any appendices. Note that if you are using bold face for your chapter titles, you also need to bold face the word CHAPTER and its number. You need to do that yourself, since those paragraphs are not in Heading 1 style.
For Heading 1, the style is the same for both the simple format (from the umass2008simple template) and for the numeric format (from the umass2008numeric template).

Heading 2 is for the first level of subheadings. For the simple format, Heading 2 is centered, upper/lower case, underlined; because Heading 1 is in bold, so is Heading 2. For the numeric format the heading is bold and at the margin, preceded by a number (e.g., 1.1 is for the first Heading 2 in Chapter 1). If you are putting notes (references) in the chapter as the last section, format that section heading as a standard Heading 2.

Heading 3 is for the second level of subheadings. For the simple format, Heading 3 is centered, upper/lower case, not underlined; because Heading 1 is in bold, so is Heading 3. For the numeric format, the heading is bold and at the margin, preceded by a number (e.g., 1.1.1 is for the first Heading 3 in Chapter 1, section 1).

Heading 4 is for the third level of subheadings. For the simple format, Heading 4 is at the margin, upper/lower case, underlined; because Heading 1 is in bold, so is Heading 4. Numeric format is bold; example: 1.1.1.1.

Heading 5 is for the fourth level of subheadings. For the simple format, Heading 5 is at the margin, upper/lower case, not underlined; because Heading 1 is in bold, so is Heading 5. Numeric format is bold; example: 1.1.1.1.1.
B. captions for tables and figures

The Graduate School permits you to number the captions sequentially throughout the document (Table 1, Table 2, etc.) or to number them with the chapter number included (Table 1.1, Table 1.2, etc.). It is easier to use the simple format if you are able to put all Tables and Figures in Appendices at the end of the thesis or dissertation.

Select the Caption style for the titles or captions of all Tables and Figures. You may use the Word command/menu INSERT > Caption but do not use auto-caption (because we don't have the chapter numbers in the style Heading 1).

If a table or figure cannot fit on the current page, but will fit on one page, insert a Page Break and put the entire object on one page (in other words, don't split a table or figure unless you have to).

Generally, captions for figures go below the figure; captions for tables go above the table. In the examples below, we have included the chapter number in the captions.

![Figure 2.1: Castle](image)

<table>
<thead>
<tr>
<th>Table 1.1: A Short Caption</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>first</strong></td>
</tr>
<tr>
<td><strong>second</strong></td>
</tr>
<tr>
<td><strong>third</strong></td>
</tr>
</tbody>
</table>
V. finishing

A. Landscape pages and Portrait page numbers on them

If you have landscape-oriented pages (pages wider than they are tall) you have to put portrait-oriented page numbers on them. It may be possible to put the table or figure on the page in portrait orientation and then rotate the object; that’s the easiest method. If that doesn’t work, you need to make a landscape page or section. In Word 2008 and later, that is not as difficult as it used to be.

1. Enter the caption while the page is still in portrait orientation.

2. Be sure you are in VIEW > Print Layout

3. Select all the text you need to have in landscape orientation (probably the caption and a couple of empty lines).


5. Under Orientation, click the icon for Landscape, then click OK.

![Page Setup dialog box](image_url)
6. On the **Margins** dialog box, change the margins (the top margins must be 1.5 inches, the bottom, left and right must be 1 inch). On the same screen, in the **Apply to** pop-up menu, choose **Selected text**.

![Margins dialog box](image)

7. Click **OK**.

8. Turn off **Link to Previous** for the Headers and Footers:
   
   a. With the insertion point *in the Section containing the Landscape pages*, under the **VIEW** menu, select **Header and Footer**. Select the **Header and Footer** tab. On the **Header and Footer** ribbon, in the **Options** group, click to turn off **Link to Previous**:

   ![Header and Footer ribbon](image)

   b. In the **Header and Footer** ribbon, in the **Navigation** group, click on the icon to go to the Header (if you were in the Footer) or to go to the Footer (if you were in the Header) and turn off **Link to Previous** there.

   c. In the **Header and Footer** ribbon, in the **Navigation** group, click on the icon for **Next Section** (the blue arrow pointing to the right) and repeat the steps for turning off **Link to Previous** in both the Header and Footer.

9. Return to the section with the Landscape page (in the **Header and Footer** dialog box, click on the blue arrow pointing left).
10. If you already have a page number on this page, skip to step b below.

   a. If you don’t already have a page number on this page: with the **Header and Footer** dialog box still open, go to **INSERT > Page Numbers**. Be sure the dialog box shows that the number will be printed on the first page and that, under the **Format** button, the number is set to **Continue from the previous section**. Click **OK** to put a number on the page; it doesn’t matter where Word places the page number because you are going to move it anyway. Go to step b.

   b. Click the page number to display the frame around the page number; then drag the frame that contains the page number to the left margin, as close as you can to the center of the area that the text is on.

11. Change the direction of the number: with the page number and its frame still selected, go to **FORMAT > Text Direction**.
12. Word opens a dialog box where you click to change the direction of the text of the number so the bottom points away from the main part of the page:

To get the page number on the page in the right location (the same as on the Portrait pages) you tell Word where to put the frame that surrounds the page number. You may have to experiment to place it correctly.

a. Select **FORMAT > Frames**

b. On the **Frame** dialog box, in the **Horizontal** section, choose **Relative to:** Page and try the **Position** 0.43 inches; in the **Vertical** section, choose **Relative to:** Margin and **Position:** Center.

c. Print the page and a Portrait-oriented page that has a page number on it. Compare the page number positions by putting the two pieces of paper on top of each other and holding them up to a light. If the page number isn’t quite correct, adjust the Horizontal position (the Vertical position should be fine).

d. Look at the page to see if Word put any page numbers elsewhere, usually in the Header or Footer. If it did, in **VIEW > Header and Footer**, click on the page number that is in the wrong position, make sure the frame is selected, then **EDIT > Cut** to remove it. Or, drag it off the page.
B. put chapters into the same file as preliminary pages

Put all the chapters together by copying or inserting them, in turn, into the end of the file with the preliminary pages in it.

The best option is to use the actual file on the disk (Prelim2008) and substitute your name, committee members' names, dates, etc. for the phony ones we used in the example. If you do not have a Dedication, Acknowledgements, or lists of Figures or Tables, delete those pages from the preliminary pages (but keep the Section Break at the end).

You can then copy the files containing your chapters into the file with the preliminary pages, after the Section Break.

If you have endnotes at the ends of chapters, insert a BREAK > Next Page at the end of each chapter to separate the notes from the text.

Insert a Section Break (Next Page) between chapters. Here is an example of the break between chapter 1 and chapter 2 (our example also shows the Page Break at the end of chapter 1):

```
Darwin's study did just that—but hardly what had been expected or hoped for. ¶

........................................................................................................... Page Break ...................................................................................................................................................... ¶

........................................................................................................... Section Break (Next Page) ..................................................................................................................................................... ¶

CHAPTER 2 ¶

SECOND CHAPTER TITLE ¶
```
C. preliminary pages

The best option is to use the actual file on the disk (*Prelim2008simple* or *Prelim2008numeric*) and substitute your name, committee members’ names, dates, etc. for the phony ones we used in the example. If you are not using one of the Prelim files, be sure to use the same font, orientation and margins as in the main part of the document. Then follow the instructions below to put in the page numbers.

**Page numbers**

Page numbering first appears on the Acknowledgments page (if there is no Acknowledgments page, the first number appears on the Abstract page); numbers begin with the number of the actual piece of paper (page 5 if you have both a Dedication and Acknowledgments – as in the sample dissertation). If you are not using a Prelim2008 file, insert a Section Break between this page and the previous page.

On the first page that gets a printed page number, turn on page numbering in **INSERT > Page Numbers:**

![Page Numbers](image)

Click on the **Format** button; on the **Page Number Format** screen, set the type of page numbers to lower-case Roman numerals and set **Page Numbering** to **Start at v** or **Continue from previous section.**

![Page Number Format](image)

When you paste your chapters into the document after the preliminary pages, make sure that:

1. There is a **Section Break / Next Page** between the preliminary pages and the first chapter (if you use one of the Prelim files, the Section break is there, at the end).
2. **Same as Previous** is turned off for the **Footer**.
D. create lists of tables and figures

Once all the chapters are together in one file, you can create the lists of Tables and Figures. For example, to create a list of Figures, click in the sample List of Figures (provided in the Prelim files); then choose

**INSERT > Index and Tables;** from the tabs, choose **Table of Figures.** Choose **Figure** and **From template.**

![Index and Tables](image)

Word usually creates a list but it isn’t quite right. [I say “usually” because sometimes this function does not work at all. When that happens, you have to type your lists of Figures and Tables yourself.]

For the simple version, where all figures (and tables) are numbered sequentially throughout the entire document, it looks like this:

**LIST OF FIGURES**

<table>
<thead>
<tr>
<th>Figure</th>
<th>Page</th>
</tr>
</thead>
<tbody>
<tr>
<td>Figure 1: Great Falls with a Long Caption to Show How It Wraps in the Appendix and in the List of Figures</td>
<td>13</td>
</tr>
<tr>
<td>Figure 2: Castle</td>
<td>13</td>
</tr>
</tbody>
</table>

The numeric version looks similar except for the numbering.

We need to fix the list by removing the word “Figure” in front of each number, changing the colon to a period, and changing the space after the colon to a tab. For the simple list, it should look like this:

**LIST OF FIGURES**

1. Great Falls with a Long Caption to Show How It Wraps in the Appendix and in the List of Figures | 13
2. Castle | 13
For the numeric version, it should look like this:

<table>
<thead>
<tr>
<th>LIST OF FIGURES</th>
</tr>
</thead>
<tbody>
<tr>
<td>Figure</td>
</tr>
<tr>
<td>1.1. First Figure with a Long Caption to Show How to Handle Long Captions in the Document and the List of Figures</td>
</tr>
<tr>
<td>2.1. Second Figure</td>
</tr>
</tbody>
</table>

For a more detailed discussion about editing lists created by Word, see the discussion about Table of Contents later in this handout.

If, later on, you need to update the page numbers in this list without changing the words or their formatting, you can do that by pressing the Control key while you hold down the mouse button to bring up the Update Field dialog box. See the example in the discussion of Table of Contents, later in this handout.

Creating a list of Tables is the same procedure; choose Insert > Index and Tables, Table of Figures; then choose Table and From template.
E. create the table of contents

Once all the chapters are together in one file, click in the example Table of Contents.

Choose **INSERT > Index and Tables**; from the tabs, choose **Table of Contents**.

Or, in **Document Elements**, go to the **Table of Contents** group and choose **Options**.

Word opens a dialog box for Table of Contents. For Formats, choose **From template**. Other settings should automatically be correct: **Show levels** should show the number of levels of Heading styles in your document; there should be checks in **Show page numbers** and **Right align page numbers**; **Tab leader** should show dots

When Word asks if you want to replace the selected Table of Contents, click on **Yes**.

Word creates a Table of Contents with the correct order, page numbers and general formatting; see the examples on the next page.
the simple format: from *umass2008simple.dotx*

```
<table>
<thead>
<tr>
<th>TABLE OF CONTENTS</th>
</tr>
</thead>
<tbody>
<tr>
<td>ACKNOWLEDGMENTS</td>
</tr>
<tr>
<td>ABSTRACT</td>
</tr>
<tr>
<td>LIST OF TABLES</td>
</tr>
<tr>
<td>LIST OF FIGURES</td>
</tr>
<tr>
<td>NEW SCIENTIFIC DARWINISTS</td>
</tr>
<tr>
<td>Introduction</td>
</tr>
<tr>
<td>Thomas Henry Huxley</td>
</tr>
<tr>
<td>Discoveries of Organic Chemists and Evolutionists</td>
</tr>
<tr>
<td>Complementary</td>
</tr>
<tr>
<td>Applicability of Darwin’s Argument to Human Beings</td>
</tr>
<tr>
<td>An Example of a Heading 4 Subdivision Head</td>
</tr>
<tr>
<td>An Example of a Heading 5 Subdivision Head</td>
</tr>
<tr>
<td>SECOND CHAPTER TITLE</td>
</tr>
<tr>
<td>Ernst Heinrich Haeckel</td>
</tr>
<tr>
<td>Haeckel’s Anti-Anthropocentrism</td>
</tr>
<tr>
<td>THE DARWINIAN REVOLUTION</td>
</tr>
<tr>
<td>THE TABLES</td>
</tr>
<tr>
<td>BIBLIOGRAPHY</td>
</tr>
</tbody>
</table>
```

the numeric format: from *umass2008numeric.dotx*

```
<table>
<thead>
<tr>
<th>TABLE OF CONTENTS</th>
</tr>
</thead>
<tbody>
<tr>
<td>ACKNOWLEDGMENTS</td>
</tr>
<tr>
<td>ABSTRACT</td>
</tr>
<tr>
<td>LIST OF TABLES</td>
</tr>
<tr>
<td>LIST OF FIGURES</td>
</tr>
<tr>
<td>NEW SCIENTIFIC DARWINISTS</td>
</tr>
<tr>
<td>Introduction</td>
</tr>
<tr>
<td>1.2 Thomas Henry Huxley</td>
</tr>
<tr>
<td>1.2.1 Discoveries of Organic Chemists and Evolutionists</td>
</tr>
<tr>
<td>Complementary</td>
</tr>
<tr>
<td>1.2.2 Applicability of Darwin’s Argument to Human Beings</td>
</tr>
<tr>
<td>1.2.2.1 An Example of a Heading 4 Subdivision Heading</td>
</tr>
<tr>
<td>1.2.2.1.1 An Example of a Heading 5 Subdivision Heading</td>
</tr>
<tr>
<td>SECOND CHAPTER TITLE</td>
</tr>
<tr>
<td>2.1 Ernst Heinrich Haeckel</td>
</tr>
<tr>
<td>2.1.1 Haeckel’s Anti-Anthropocentrism</td>
</tr>
<tr>
<td>THE DARWINIAN REVOLUTION</td>
</tr>
<tr>
<td>THE OTHER APPENDIX</td>
</tr>
<tr>
<td>BIBLIOGRAPHY</td>
</tr>
</tbody>
</table>
```
**fix the table of contents**

For either Table of Contents, you need to do some reformatting (see the Graduate School’s *Guidelines* and/or my example dissertation):

- the list of preliminary material (Acknowledgements, Abstract, List of Tables, etc.) is double-spaced
- within the Chapters section, contiguous headings of the same level should be single-spaced in relation to each other;
  headings of different levels should be double-spaced in relation to each other
- add the word CHAPTER above the first chapter name (double-spaced)
- add numbers of chapters (Arabic or Roman, as in text) and tab the chapter name to 0.5”
- if you have one Appendix, list it like a chapter title (double-spaced at margin) but without a number or letter; if you have two or more Appendices, put the title APPENDICES above them, double-spaced (like the word CHAPTER) then list the appendices in single space, with a letter instead of a number for each one.

You can click in the Table of Contents and edit it. Be careful to stay away from the page numbers so Word won’t jump to that page in the document. I recommend you move your cursor as far to the left as possible on a line of text (for example, next to the word *New* in the title of the first chapter); the cursor image should change to an I-bar (it looks like a capital I) instead of an arrow or hand. Then click. Once you have the cursor in the ToC, it is generally easier to move around using the arrow keys on your keyboard – that way you won’t give Word an excuse to jump to a page in the document.

When you are inserting new lines for text, or making a double-space between two lines, pay attention to whether the *Line Spacing* in the “paragraph” is set for *Double* or *Single* space. See the example of the *Format > Paragraph* screen below:

![Paragraph Settings](image)

See the examples of Tables of Contents on the next two pages.
the simple format: from umass2008simple.dotx

TABLE OF CONTENTS

| ACKNOWLEDGMENTS | .................................................. | v |
| ABSTRACT | .................................................. | vi |
| LIST OF TABLES | .................................................. | viii |
| LIST OF FIGURES | .................................................. | ix |

CHAPTER

1. NEW SCIENTIFIC DARWINISTS .................................................. 1
   Introduction ................................................................. 1
   Thomas Henry Huxley ................................................... 1
   Discoveries of Organic Chemists and Evolutionists
      Complementary .......................................................... 2
      Applicability of Darwin’s Argument to Human Beings .............. 2
      An Example of a Heading 4 Subdivision Head ....................... 3
      An Example of a Heading 5 Subdivision Head ....................... 3

2. SECOND CHAPTER TITLE ..................................................... 5
   Ernst Heinrich Haeckel .................................................. 5
   Haeckel’s Anti-Anthropocentrism ..................................... 5

APPENDICES

A. THE DARWINIAN REVOLUTION ............................................. 9
B. THE TABLES .................................................................. 10

BIBLIOGRAPHY .................................................................. 11
the numeric format: from umass2008numeric.dotx

# TABLE OF CONTENTS

<table>
<thead>
<tr>
<th>Section</th>
<th>Page</th>
</tr>
</thead>
<tbody>
<tr>
<td>ACKNOWLEDGMENTS</td>
<td>v</td>
</tr>
<tr>
<td>ABSTRACT</td>
<td>vi</td>
</tr>
<tr>
<td>LIST OF TABLES</td>
<td>viii</td>
</tr>
<tr>
<td>LIST OF FIGURES</td>
<td>ix</td>
</tr>
<tr>
<td>CHAPTER</td>
<td></td>
</tr>
<tr>
<td>1. NEW SCIENTIFIC DARWINISTS</td>
<td>1</td>
</tr>
<tr>
<td>1.1 Introduction</td>
<td>1</td>
</tr>
<tr>
<td>1.2 Thomas Henry Huxley</td>
<td>1</td>
</tr>
<tr>
<td>1.2.1 Discoveries of Organic Chemists and Evolutionists Complementary</td>
<td>4</td>
</tr>
<tr>
<td>1.2.2 Applicability of Darwin's Argument to Human Beings</td>
<td>5</td>
</tr>
<tr>
<td>1.2.2.1 An Example of a Heading 4 Subdivision Heading</td>
<td>6</td>
</tr>
<tr>
<td>1.2.2.1.1 An Example of a Heading 5 Subdivision Heading</td>
<td>6</td>
</tr>
<tr>
<td>2. SECOND CHAPTER TITLE</td>
<td>7</td>
</tr>
<tr>
<td>2.1 Ernst Heinrich Haeckel</td>
<td>7</td>
</tr>
<tr>
<td>2.1.1 Haeckel's Anti-Anthropocentrism</td>
<td>8</td>
</tr>
<tr>
<td>APPENDICES</td>
<td></td>
</tr>
<tr>
<td>A. THE DARWINIAN REVOLUTION</td>
<td>9</td>
</tr>
<tr>
<td>B. THE OTHER APPENDIX</td>
<td>10</td>
</tr>
<tr>
<td>BIBLIOGRAPHY</td>
<td>11</td>
</tr>
</tbody>
</table>
updating page numbers

If you have either a List of Tables or List of Figures, you need to get the “vertical spacing” (number of pages) of the ToC correct first so Word can figure out what page numbers to assign to those lists (in case the ToC is longer than one page). You can then update the page numbers in the ToC without changing the words or their formatting.

On the Document Elements tab, in the Table of Contents group, choose Update then choose Update page numbers only
Appendix

A. heading styles

Heading 1 is used for the acknowledgements, abstract, chapter titles, bibliography, any appendices. Note that if you are using bold face for your chapter titles, you need to also bold face the word CHAPTER and its number. You need to do that yourself, since those paragraphs are not in Heading 1 style.

For Heading 1, the style is the same for both the simple format (from the umass2008simple template) and for the numeric format (from the umass2008numeric template).
Heading 2 is for the first level of subheadings.
simple Heading format: from umass2008simple.dotx

Introduction

Normal + Font:Bold, Underline, Centered, Line spacing: double,
Keep with next, Level 2

numeric Heading format: from umass2008numeric.dotx

• 1.1 Introduction

Normal + Font:Bold, Indent: Left: 0", Hanging: 0.5", Space
Before: 21 pt, After: 14 pt, Keep with next, Keep lines together,
Level 2

Heading 3 is for the second level of subheadings.
simple Heading format: from umass2008simple.dotx

Applicability of Darwin’s Argument to Human Beings

Normal + Font:Bold, Centered, Line spacing: double, Keep with
next, Level 3

numeric Heading format: from umass2008numeric.dotx

• 1.2.2 Applicability of Darwin’s Argument to Human Beings

Normal + Font:Bold, Indent: Left: 0", Hanging: 0.6", Space
Before: 21 pt, After: 14 pt, Keep with next, Keep lines together,
Level 3

Heading 4 is for the third level of subheadings.
simple Heading format: from umass2008simple.dotx

An Example of a Heading 4 Subdivision Head

Normal + Font:Bold, Underline, Line spacing: double, Keep with
next, Level 4

numeric Heading format: from umass2008numeric.dotx

• 1.2.2.1 An Example of a Heading 4 Subdivision Head

Normal + Font:Bold, Indent: Left: 0", Hanging: 0.7", Space
Before: 21 pt, After: 14 pt, Keep with next, Keep lines together,
Level 4

Heading 5 is for the fourth level of subheadings.
simple Heading format: from umass2008simple.dotx

An Example of a Heading 5 Subdivision Head

Normal + Font:Bold, Line spacing: double, Keep with next, Level 5

numeric Heading format: from umass2008numeric.dotx

• 1.2.2.1.1 An Example of a Heading 5 Subdivision Head

Normal + Font:Bold, Indent: Left: 0", Hanging: 0.8", Space
Before: 21 pt, After: 14 pt, Keep with next, Keep lines together,
Level 5
B. styles for Table of Contents
Word automatically uses styles TOC1-TOC5 to format the ToC entries.

For all TOC styles, the Tab stop position for the page number is a Right tab to 6" (which coincides with right margin) with leading dots set in the Format > Tabs dialog box:
The other TOC styles are:

<table>
<thead>
<tr>
<th>Style</th>
<th>Example</th>
</tr>
</thead>
<tbody>
<tr>
<td>TOC2 simple</td>
<td>Normal + Indent: Left: 0.5&quot;, Hanging: 0.25&quot;, Right: 0.5&quot;, Tabs: 0.75&quot;, Left + 6&quot;, Right, Leader: ...</td>
</tr>
<tr>
<td>TOC2 numeric</td>
<td>Normal + Indent: Left: 0.5&quot;, Hanging: 0.5&quot;, Right: 0.5&quot;, Tabs: 1&quot;, Right + 6&quot;, Right, Leader: ...</td>
</tr>
<tr>
<td>TOC3 simple</td>
<td>Normal + Indent: Left: 1&quot;, Hanging: 0.25&quot;, Right: 0.5&quot;, Tabs: 1&quot;, Left + 1.25&quot;, Left + 6&quot;, Right, Leader: ...</td>
</tr>
<tr>
<td>TOC3 numeric</td>
<td>Normal + Indent: Left: 1&quot;, Hanging: 0.5&quot;, Right: 0.5&quot;, Tabs: 1&quot;, Left + 1.5&quot;, Left + 6&quot;, Right, Leader: ...</td>
</tr>
<tr>
<td>TOC4 simple</td>
<td>Normal + Indent: Left: 1.5&quot;, Hanging: 0.5&quot;, Right: 0.5&quot;, Tabs: 1.5&quot;, Left + 2&quot;, Right + 6&quot;, Right, Leader: ...</td>
</tr>
<tr>
<td>TOC4 numeric</td>
<td>Normal + Indent: Left: 1.5&quot;, Hanging: 0.5&quot;, Right: 0.5&quot;, Tabs: 1.5&quot;, Left + 2&quot;, Right + 6&quot;, Right, Leader: ...</td>
</tr>
<tr>
<td>TOC5 simple</td>
<td>Normal + Indent: Left: 1.5&quot;, Hanging: 0.25&quot;, Right: 0.5&quot;, Tabs: 1.5&quot;, Left + 1.75&quot;, Left + 6&quot;, Right, Leader: ...</td>
</tr>
<tr>
<td>TOC5 numeric</td>
<td>Normal + Indent: Left: 2&quot;, Hanging: 0.5&quot;, Right: 0.5&quot;, Tabs: 2.5&quot;, Left + 6&quot;, Right, Leader: ...</td>
</tr>
</tbody>
</table>

For all but TOC1, the paragraph formatting for the style includes a hanging indent so that if the title is too long to fit on one line, Word wraps it with an indent on any lines beyond the first. This hanging indent varies in size. For the simple ToC, it is a 0.25" hanging indent. For the numeric ToC, I made the handing indents big enough to be sure the numbers of the Headings are easily visible.

The TOC styles are also indented from the right to avoid obscuring the page numbers in the list. Below is one of the definitions of the hanging indent (for TOC3 numeric).

![Paragraph settings](image)

If you are using my preliminary pages, or keep your headings short enough to fit on one line in the ToC, you don’t need to worry about any of this!
C. styles for lists of figures and tables

**Table of Figures** style is used for these lists. The version for the numeric list has a bigger hanging indent than the one for simple lists. The example below is for the numerical list:

---

So that long captions will wrap properly without interfering with the placement of the page numbers, I indented from the right margin as well as from the left: